Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s

MPN : HT801_V2
Code rapide : B51095950
(Grandstream HT801 - V2 - VoIP-Telefonadapter)
🔍
Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s
Product Image 1 Product Image 2 Product Image 3
Remarque : L’exactitude de l’image n’est pas garantie. Veuillez ne pas vous fier uniquement à l’image pour votre achat.
€37.89
€45.47 TVA incluse
Tous les produits de ce site Web sont disponibles sans frais de douanes et expédiés de l'UE
Les entreprises ne paient pas la TVA. - Vérifiez-la ici
Code rapide : B51095950
MPN : HT801_V2
Fabricant: Grandstream Networks
EAN code:
💰 Obtenez Remise si vous payez par carte de débit ou virement bancaire !
📧 Demander plus d'informations

Vous avez des questions ? Besoin d'un devis ?

Contactez nous
📬 Prévenez-moi en cas de baisse de prix
REMARQUE : Les informations ci-dessous sont fournies à titre indicatif seulement et nous ne pouvons garantir leur exactitude. Si nécessaire, veuillez vérifier auprès de nous avant d’effectuer votre achat.

Design
Couleur du produit ℹ️ Noir
Voyants Oui
représentation / réalisation
Unité d'affichage de contrôle Oui
Protocoles
Protocoles pris en charge TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Réseau
LAN Ethernet : taux de transfert des données 10,100 Mbit/s
Connectivité
Quantité de ports Micro-USB 2.0 1
Nombre de port ethernet LAN (RJ-45) 1
Foreign Exchange Station (FXS) Nombre de ports 1
Caractéristiques de gestion
Qualité de service (QoS) Oui
Poids et dimensions
Largeur 100 mm
Profondeur 100 mm
Hauteur ℹ️ 29,5 mm
Poids 102 g
Conditions environnementales
Température d'opération 0 - 40 °C
Température hors fonctionnement -10 - 60 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 10 - 90%